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TIN HỌC VĂN PHÒNG

PHẦN 2: MICROSOFT WORD 

(Tài  l iệu lưu hành nội  bộ)
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MICROSOFT WORD

 1. Tổng quan về Microsft Word

 2. Soạn thảo cơ bản

 3. Bảng biểu (Table)

 4. Đồ họa ( Picture)

 5. In ấn

 6. Trộn tài liệu (Mail Merge)
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TIN HỌC VĂN PHÒNG

MỞ ĐẦU

TỔNG QUAN MICROSOFT WORD 
2003
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1. Cách khởi động MS Word

 Cách 1:

Start → Programs → Microsoft Office → 

Microsoft Word 2003

 Cách 2:

Nháy kép chuột lên biểu tượng của phần mềm 

word              nếu như nhìn thấy nó bất kỳ ở 

chổ nào trên thanh tác vụ (task bar), trên màn 

hình desktop 
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1. Cách khởi động MS Word

 Cách 3:

Nếu muốn mở nhanh một file văn bản vừa soạn 

thảo gần đây nhất trên máy tính đang làm việc, 

có thể chọn Start → Documents → chọn file 

văn bản cần mở.
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2. Các thành phần trên môi trƣờng làm 

việc của Word

Hệ thống 
bảng chọn

Hệ thống thanh 
công cụ

Thước kẻ

Thanh trạng thái
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 Cửa sổ soạn thảo tài liệu: Là nơi để bạn  có thể 

gõ văn bản, định dạng, chèn hình ảnh lên đây

 Hệ thống bản chọn (menu): Chứa các lệnh để 

gọi tới các chức năng của word

 Hệ thống thanh công cụ: thanh công cụ chuẩn 

(Standard), thanh công cụ định dạng 

(Formating), thanh công cụ vẽ (Drawing)

2. Các thành phần trên môi trƣờng làm 

việc của Word (tt)
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 Thước kẻ: gồm thước kẻ dọc và thước kẻ 

ngang, dùng để điều chỉnh lề trang văn bản.

 Thanh trạng thái: Giúp bạn biết được một vài 

trạng thái cần thiết khi làm việc.

 Cách hiển thị các thành phần này như sau:

Chọn View → Toolbars → Check chọn hiển 

thị các thành phần này.

2. Các thành phần trên môi trƣờng làm 

việc của Word (tt)
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 Làm việc với word là làm việc trên các tài liệu 

(Documents). Mỗi tài liệu được được cất trên 

đĩa với một tập tin có phần mở rộng .DOC.

 Sau khi khởi động word, một màn hình trắng 

xuất hiện. Đó là tài liệu mới mà word tạo ra.

3. Cách tạo mới một tài liệu
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 Cách 1: Chọn File → New

 Cách 2: Nhấn nút New trên thanh công cụ 

Standard

 Cách 3: Nhấn tổ hợp phím tắt Ctrl + N

3. Cách tạo mới một tài liệu (tt)
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 Cách 1: Chọn File → Save (nếu lưu lần đầu)

 Cách 2: Nhấn nút Save trên thanh công cụ 

Standard

 Cách 3: Nhấn tổ hợp phím tắt Ctrl + S

4. Cách lƣu tài liệu lên đĩa
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 Nếu đây là tài liệu mới, hộp thoại Save As xuất 

hiện 

4. Cách lƣu tài liệu lên đĩa (tt)

1.Chọn nơi 
cần lưu

2.Gõ tên file 
cần lưu

3.Kết thúc 
quá trình lưu
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 Nếu đây là tài liệu có sẵn, bạn không cần đặt tên 

lại chỉ chọn File → Save, hoặc chọn 

 Lƣu  ý: để tránh mất dữ liệu khi gặp sự cố mất 

điện hay máy tính có vấn đề, bạn nên thực hiện 

thao tác lưu tài liệu thường xuyên trong khi soạn 

tài liệu.

4. Cách lƣu tài liệu lên đĩa (tt)

5. Cách lƣu tài liệu lên đĩa thành file khác

 Vào File 
Save as

- Xuất hiện 
hộp thoại 
Save as

- Đặt tên 
file mới cần 
lưu lại, sau 
đó nhấn 
Save

14

Gõ tên file 
mới cần lưu
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 Cách 1: Chọn File → Open

 Cách 2: Nhấn nút Open        trên thanh công cụ 

Standard

 Cách 3: Nhấn tổ hợp phím Ctrl + O

6. Cách mở tài liệu có sẵn trên đĩa

16

 Hộp thoại Open xuất hiện

6. Cách mở tài liệu có sẵn trên đĩa (tt)

1.Chọn nơi 
chứa file

2.Chọn file 
cần mở

3.Mở file
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 Cách 4: Vào File → Chọn tên tài liệu sẵn có

6. Cách mở tài liệu có sẵn trên đĩa (tt)

1.Vào file

2.Chọn file 
cần mở
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 Cách 1: Vào File → Exit

 Cách 2: Nhấn tổ hợp phím tắt Alt + F4

 Cách 3: Nhấn vào dấu      góc trên bên phải 

màn hình word

7. Thoát khỏi môi trƣờng làm việc
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Microsoft Word 2003

CHƢƠNG 2

SOẠN THẢO CƠ BẢN
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 Bộ gõ tiếng Việt: VNI- , VietWare-, ABC, Vietkey, 

thông dụng nhất là Unicode

 Khi nào trên góc dưới bên phải màn hình xuất hiện       

thì bạn có thể gõ tiếng Việt

 Khi xuất hiện chữ      (kiểu gõ tiếng Anh), bạn phải 

nhấp chuột lên biểu tượng lần nữa hoặc nhấn tổ hợp 

phím  Ctrl + Shift để chuyển về chế độ gõ tiếng Việt.

1. Thao tác soạn thảo cơ bản
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2. Qui tắc gõ tiếng Việt

Gõ Đƣợc chữ

1 dấu sắc

2 dấu huyền

3 dấu hỏi

4 dấu ngã

5 dấu nặng

6 dấu â

7 dấu ơ

8 dấu ă

9 đ

Gõ Đƣợc chữ

aa â

aw ă

oo ô

ow ơ

ww ư

f dấu huyền

s dấu sắc

r dấu hỏi

x dấu ngã

j dấu nặng

Kiểu gõ 
TETEX

Kiểu gõ 
VNI

22

 Các phím chữ a, b, c, …, z;

 Các phím số từ 0 đến 9;

 Các phím dấu: „ , > < ? { } [ ]….

 Nhấn giữ Shift để gõ chữ in hoa và một số dấu;

 Phím Caps Lock chuyển kiểu chữ Hoa sang 

chữ thường và ngược lại.

3. Sử dụng bàn phím
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 Sử dụng phím Enter để ngắt đoạn văn bản;

 Sử dụng phím Tab để dịch điểm Tab;

 Sử dụng phím Space Bar để chèn dấu cách;

 Các phím mũi tên ←↑↓→ để dịch chuyển con 
trỏ trên tài liệu;

 Phím Page Up, Page Down dịch chuyển con trỏ 
về đầu hoặc cuối từng trang màn hình;

3. Sử dụng bàn phím (tt)
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 Phím Home, End để đưa con trỏ về đầu hoặc 

cuối dòng văn bản;

 Phím Delete để xóa ký tự văn bản đứng kề sau 

con trỏ;

 Phím Backspace (←: Trên nút Enter)để xóa ký 

tự văn bản đứng kề trước con trỏ;

3. Sử dụng bàn phím (tt)
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 Áp dụng khi bạn cần gõ lại một đoạn văn bản 

giống hệt hay gần giống với một đoạn văn bản 

có sẵn trên tài liệu cả về nội dung cũng như định 

dạng. Thực hiện như sau:

Bước 1: Bôi đen khối văn bản cần sao chép

Cách chọn khối văn bản:

- Di chuyển chuột và khoanh vùng văn bản cần 

chọn hoặc dùng các phím ←↑↓→ và giữ Shift

4. Sao chép khối văn bản

26

Bước 2: Ra lệnh sao chép dữ liệu đã bôi đen

- Chọn Edit → Copy; hoặc

- Nhấn nút Copy      trên thanh công cụ Standard;

hoặc

- Nhấn tổ hợp phím Ctrl + C;

4. Sao chép khối văn bản (tt)
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Bước 3: Dán dữ liệu đã copy vào vị trí cần thiết

Đặt con trỏ vào vị trí cần dán văn bản

- Chọn Edit → Paste; hoặc

- Nhấn nút Paste        trên thanh công cụ Standard;

hoặc

- Nhấn tổ hợp phím Ctrl + V;

4. Sao chép khối văn bản (tt)
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 Áp dụng khi bạn muốn sao chép đoạn văn bản 

ra một nơi khác và đoạn văn bản cũ sẽ được xóa 

đi (di chuyển đoạn văn bản đến một nơi khác). 

Có thể thực hiện theo hai cách sau:

 Cách 1:

 Bước 1: Lựa chọn (bôi đen) khối văn bản 

cần di chuyển   

5. Di chuyển khối văn bản
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Bước 2: Ra lệnh cắt dữ liệu đã bôi đen

- Chọn Edit → Cut; hoặc

- Nhấn nút Cut      trên thanh công cụ Standard;

hoặc

- Nhấn tổ hợp phím Ctrl + X;

5. Di chuyển khối văn bản (tt)
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Văn bản đã chọn sẽ bị cắt đi, chúng được lưu 
trong bộ nhớ đệm (Clipboard) của máy tính

Bước 3: thực hiện lệnh dán văn bản 

- Chọn Edit → Paste; hoặc

- Nhấn nút Paste        trên thanh công cụ Standard;

hoặc

- Nhấn tổ hợp phím Ctrl + V;

5. Di chuyển khối văn bản (tt)
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 Cách 2:

 Bước 1: Lựa chọn (bôi đen) khối văn bản cần di 

chuyển 

 Bước 2: Dùng chuột kéo rê vùng văn bản đang 

chọn và thả lên vị trí cần di chuyển đến

phương pháp này gọi là kéo – thả (drag and drop)

5. Di chuyển khối văn bản (tt)
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6. Định dạng khổ giấy (Page Setup)

 Tính năng này giúp thiết lập cấu trúc trang in, 

khổ giấy in.

 Mở File → Page Setup…Hộp thoại Page 

Setup xuất hiện:

* Thẻ Page Size: Cho phép bạn lựa chọn khổ 

giấy in

* Ngoài ra bạn có thể thiết lập chiều rộng 

(Width), chiều cao (Height) cho khổ giấy
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 Hộp thoại Page Setup

6. Định dạng khổ giấy (Page Setup) (tt)
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 Thẻ Margin: Thiết lập lề trang in

6. Định dạng khổ giấy (Page Setup) (tt)
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 Mục Top: thiết lập chiều cao lề trên của trang.

 Mục Bottom: thiết lập chiều cao lề dưới của 

trang.

 Mục Left: thiết lập độ rộng lề trái của trang.

 Mục Right: thiết lập độ rộng lề phải của trang.

 Mục Gutter: thiết lập phần gáy tài liệu.

6. Định dạng khổ giấy (Page Setup) (tt)
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 Mục Orientation: Chọn chiều in trên khổ giấy

+ Nếu là Portrait: in theo chiều dọc

+ Nếu là Lanscape: in theo chiều ngang

 Mục Apply to: chỉ định phạm vi các trang in

+ Whole Document: áp dụng cho toàn bộ tài 
liệu

+ This point forward: áp dụng từ trang đang 
chọn đến hết tài liệu.

6. Định dạng khổ giấy (Page Setup) (tt)
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 Mục Multiple pages: Chọn chế độ trang in (in 

hai mặt hay in một mặt)

* Normal: Nếu in một mặt

* Mirror margins: Nếu in hai mặt

* 2 pages per sheet: in 2 trang tài liệu vào 1 

trang giấy

* ….

6. Định dạng khổ giấy (Page Setup) (tt)

38

 Nhấn nút Default…: ngầm định các thông số 

này cho các tài liệu sau của word.

 Nhấn nút OK để đồng ý và đóng hộp thoại lại

6. Định dạng khổ giấy (Page Setup) (tt)
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 Thẻ Paper: Thiết lập khổ giấy

6. Định dạng khổ giấy (Page Setup) (tt)

40

 Paper size: Chọn khổ giấy (thông thường chọn 

khổ A4)

 Width: Chiều rộng trang giấy

 Height: Chiều cao trang giấy

Lƣu ý: Thông thường ta chỉ cần chỉnh mục

Paper size không chỉnh những thông số khác

6. Định dạng khổ giấy (Page Setup) (tt)
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 Thẻ Layout: Thiết lập chiều cao tiêu đề trang

6. Định dạng khổ giấy (Page Setup) (tt)
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 Mục Header: chiều cao của tiêu đề đầu trang

 Mục Footer: chiều cao của tiêu đề cuối trang

 Mục Apply to: chỉ định phạm vi các trang

 Mục Different first page: không hiển thị tiêu 

đề trang đầu tiên

 Mục Different Odd and even: hiển thị tiêu đề 

trang lẻ

6. Định dạng khổ giấy (Page Setup) (tt)
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 Chọn Phông chữ:

Bước 1: Chọn (bôi đen) đoạn văn bản

Bước 2: Dùng chuột nhấn lên hộp Font

trên thanh công cụ Standard. Danh sách các kiểu 

phông chữ xuất hiện :

Bạn có thể chọn 1 Font

7. Kỹ thuật định dạng văn bản

44

 Chọn cỡ chữ:

Bước 1: Chọn (bôi đen) đoạn văn bản

Bước 2: Dùng chuột nhấn lên hộp Size

trên thanh công cụ Standard. Danh sách các cỡ 

chữ xuất hiện. Bạn có thể chọn size thích hợp

Lƣu ý: Bạn có thể vào Format →  Font để định 

dạng phông chữ, cỡ chữ và kiểu chữ cùng lúc

7. Kỹ thuật định dạng văn bản (tt)
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 Chọn kiểu chữ:

Bước 1: Chọn (bôi đen) đoạn văn bản

Bước 2: Dùng chuột nhấn lên nút kiểu chữ

hoặc (Ctrl + B): chữ đậm

hoặc (Ctrl + I): chữ nghiêng

hoặc (Ctrl + U): chữ gạch chân

7. Kỹ thuật định dạng văn bản (tt)
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 Chọn màu chữ:

Bước 1: Chọn (bôi đen) đoạn văn bản

Bước 2: Dùng chuột nhấn lên hộp Font Color  

trên thanh công cụ Standard, bảng màu xuất hiện

Chọn thêm 
màu khác

7. Kỹ thuật định dạng văn bản (tt)
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 Chọn màu chữ:

Bạn có thể chọn màu thêm màu khác bằng cách  

nhấn vào nút More Colors

Standard: màu có sẵn

Custom: định nghĩa màu riêng

7. Kỹ thuật định dạng văn bản (tt)

48

 Chọn màu nền văn bản:

Bước 1: Chọn (bôi đen) đoạn văn bản

Bước 2: Dùng chuột nhấn vào Hightlight

trên thanh công cụ Standard, bảng màu xuất hiện

7. Kỹ thuật định dạng văn bản (tt)
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 Hộp thoại Font có nhiều tính năng đặc biệt hơn

8. Hộp thoại Font (Format →  Font )

Chọn 
phông chữ

Chọn 
màu chữ

Chọn 
Cỡ chữ

Chọn 
Kiểu chữ

Chọn kiểu 
đường gạch chânHiệu ứng

đơn giản

50

 Tại vị trí Text Effect: thiết lập 1 số hiệu ứng 

Chọn 
Hiệu ứng

Kết quả 
có được

8. Hộp thoại Font (Format →  Font ) (tt)
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 Mỗi dấu xuống dòng (↲Enter) sẽ tạo thành 

một đoạn văn bản.

 Khi định dạng đoạn văn bản, không cần phải 

lựa chọn toàn bộ văn bản trong đoạn đó, mà chỉ 

cần đặt con trỏ trong đoạn cần định dạng.

 Mở tính năng định dạng đoạn văn bản:

Chọn Format → Paragraph

9. Định dạng đoạn văn bản (Paragraph)

52

10. Hộp thoại Paragraph
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 Mục Aligment: chọn kiểu căn lề cho đoạn

Justified: căn đều lề trái và lề phải;

Left: căn đều lề trái;

Right: căn đều lề phải;

Center: căn giữa 2 lề trái và lề phải;

10. Hộp thoại Paragraph (các thuộc tính) (tt)

54

 Mục Indentation: lập khoảng cách từ mép lề 

đoạn so với lề trang

Left: khoảng cách từ lề trái đoạn đến lề trái 

của trang văn bản;

Right: khoảng cách từ lề phải đoạn đến lề 

phải của trang văn bản;

10. Hộp thoại Paragraph (các thuộc tính) (tt)
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 Mục Special nếu chọn:

First line: thụt dòng của dòng đầu tiên trong 
đoạn, khoảng cách định tại mục By;

Hanging: thụt dòng của dòng thứ 2 trở đi trong 
đoạn, khoảng cách định tại mục By;

None: không thiết lập chế độ thụt dòng trong 
đoạn.

10. Hộp thoại Paragraph (các thuộc tính) (tt)

56

 Mục Spacing: thiết lập các khoảng cách dòng

Before: Khoảng cách giữa dòng đầu tiên của 

đoạn tới dòng cuối cùng của đoạn trên nó;

After: Khoảng cách giữa dòng cuối cùng của 

đoạn tới dòng đầu tiên của đoạn sau nó;

Line Spacing: chọn độ dãn giữ các dòng

10. Hộp thoại Paragraph (các thuộc tính) (tt)
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11. Tô nền, kẻ viền cho một vùng của văn bản

 Bước 1: Bôi đen đoạn văn bản cần tô nền hay đặt 

viền.

 Bước 2: Nháy phải chuột lên vùng đã chọn, mở mục 

chọn Borders and Shading

58

 Thẻ Border cho phép thiết lập các định dạng về

đường kẻ của vùng lựa chọn:

 Mục Style: chọn kiểu đường định thiết lập

 Mục Color: chọn màu cho đường

 Mục Width: chọn độ dày, mỏng cho đường

 Mục Setting: chọn phạm vi đường cần thiết

lập. Ngoài ra bạn có thể chọn phạm vi các

đường cần thiết lập định dạng ở mục Preview

11. Tô nền, kẻ viền cho một vùng của 

văn bản (tt)
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 Nhấn nút OK để kết thúc công việc

 Thẻ Shading cho phép thiết lập các định dạng
về tô nền bảng

* Mục Fill: chọn màu cần tô. Có thể tự chọn cho
mình một màu khác: vào More Colors…

11. Tô nền, kẻ viền cho một vùng của 

văn bản (tt)

60

 Tab là công cụ được sử dụng rất nhiều trong việc 

nhập văn bản, dịch chuyển con trỏ theo từng bước 

nhảy.

 Sử dụng Tab cho việc tạo văn bản hiển thị dưới 

dạng các cột.

12. Thiết lập Tab



31

61

 Bước 1: Mở bản chọn Tab: Format → Tab

12.1 Các bƣớc thiết lập Tab

1.Gõ số bước 
nhảy của Tab

2.Chọn canh 
Tab

3.Chọn kiểu 
Tab

4.Chấp nhận 
Tab

5.Kết thúc

62

 Default tab stops: bước nhảy ngầm định của Tab

 Tab stop position: gõ giá trị định vị trí các Tab

 Aligment: chọn lề cho dữ liệu trong côt Tab

Left: canh lề dữ liệu bên trái cột

Center: canh lề dữ liệu giữa cột

Right: canh lề dữ liệu bên phải cột

 Leader: các kiểu Tab

12.2 Các chức năng của Tab
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 Hãy tạo bản dữ liệu gồm 3 cột:

 Cột STT: canh Tab giữa (Center) 

– Cách lề trái 1cm;

 Cột Họ và Tên: canh Tab trái (Left) 

– Cách lề trái 3cm;

 Cột Địa chỉ: canh Tab trái (Left)

– Cách lề trái 8cm;

Ví dụ: Thiết lập Tab
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 Bước 1: Xác định vị trí Tab

Ví dụ: Thiết lập Tab
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 Bước 2: sử dụng những điểm Tab vừa thiết lập để 
tạo bảng dữ liệu

Ví dụ: Thiết lập Tab
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 Bƣớc 1: Đặt con trỏ lên đoạn cần đánh dấu, vào 

chọn Format → Bullets and Numbering

13. Thiết lập Bullets – Đánh dấu đầu dòng 
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 Bƣớc 2: thiết lập dấu đầu dòng ở thẻ Bulleted:

Chọn kiểu Bullet muốn thiết lập;

Có thể chọn Customize để thực hiện một vài 
thao tác cần thiết như: chọn Font, ký tự đặc 
biệt (Character), hình ảnh (Picture) cho Bullet

Lƣu ý: Nút lệnh Bullet      trên thanh công cụ 
chuẩn sẽ giúp bạn thiết lập nhanh hoặc bỏ thiết 
lập định dạng đánh dấu đầu đoạn văn bản.

13. Thiết lập Bullets – Đánh dấu đầu dòng (tt) 

68

 Giao diện sau khi chọn 

Customize

* Font: chọn phông

* Character: chọn ký 

tự đặc biệt

* Picture: chọn hình 

ảnh

13. Thiết lập Bullets – Đánh dấu đầu dòng (tt) 
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 Bƣớc 1: Đặt con trỏ lên đoạn cần đánh dấu, vào 

chọn Format → Bullets and Numbering

14. Thiết lập Numbering – Đánh số chỉ mục 
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 Bƣớc 2: thiết lập đánh số chỉ mục ở thẻ 
Numbered:

Chọn kiểu đánh số muốn thiết lập;

Nút Customize để định dạng cho số chỉ mục 
này

Lƣu ý: Nút lệnh Numbering trên thanh công 
cụ chuẩn sẽ giúp bạn thiết lập nhanh hoặc bỏ 
thiết lập định dạng đánh số đoạn văn bản.

14. Thiết lập Numbering – Đánh số chỉ mục (tt) 
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 Giao diện sau khi chọn 

Customize

* Number format: chọn ký 

số bắt đầu

* Font: chọn phông

* Number position: chọn vị 

trí của mục trong đoạn

* Text position: khoảng cách 

văn bản so với mép lề 

14. Thiết lập Numbering – Đánh số chỉ mục (tt) 
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15. Chia cột văn bản (Columns) 

 Chức năng Columns giúp bạn dễ dàng chia văn 

bản thành nhiều cột (giống như trên trang báo)

 Mỗi đoạn văn bản có thể được chia thành các 

cột có độ rộng khác nhau.

 Trên mỗi cột, có thể chèn bảng biểu, hình vẽ, …
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15. Chia cột văn bản (Columns) (tt)

 Bƣớc 1: chọn (bôi đen) vùng văn bản cần chia 

làm nhiều cột;

 Bƣớc 2: chọn Format → Columns

 Thiết lập các thông số cho hộp thoại Columns

74

15. Chia cột văn bản (Columns) (tt)
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 Mục Number of Columns: số cột cần tạo ra 

nhiều hơn bằng cách gõ số cột;

 Mục Width and Spacing: chiều rộng và 

khoảng cách giữa các cột.

 Mục Apply to: phạm vi văn bản sẽ chia thành 

các cột. Chọn Seleted Text (chia cột cho văn 

bản đã được chọn), chọn Whole Document

(chia cột toàn bộ tất cả các trang)

15. Chia cột văn bản (Columns) (tt)
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16. Tạo chữ cái lớn đầu đoạn văn bản 

 Tính năng Drop Cap của Word giúp tạo các kiểu 

chữ cái lớn đầu tiên trong một đoạn văn bản

 Các bước tại chữ cái lớn

 Bƣớc 1: Đặt con trỏ lên đoạn cần tạo chữ cái lớn 

ở đầu.

Chọn  Format → Drop Cap.. Hộp thoại Drop 

Cap xuất hiện như sau:
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16. Tạo chữ cái lớn đầu đoạn văn bản (tt) 

 Hộp thoại Drop Cap như sau:

1.Chọn loại 
chữ đầu đoạn

2.Chọn 
phông chữ

4.Kết thúc

3.Chọn 
Số dòng
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 Bƣớc 2: thiết lập các thông số cho chữ lớn này:

Mục Position: chọn kiểu chữ cần đặt;

Mục Font: chọn phông chữ cho chữ cái này;

Mục Line to drop: số dòng văn bản và chiều 
cao cho chữ;

Mục Distance from text: khoảng cách từ chữ 
cái lớn đến ký tự tiếp theo nó.

16. Tạo chữ cái lớn đầu đoạn văn bản (tt) 
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17. Chèn ký tự đặc biệt

 Chọn vị trí cần đặt ký tự đặc biệt: Insert → Symbol

1.Chọn loại  
danh sách ký 

tự đặc biệt 2.Chọn ký tự 
đặc biệt cần 

chèn

3.Chèn ký tự

18. Thực hành định dạng văn bản

Tạo mới văn bản có kích thước khổ giấy A4.

 Định trang văn bản:

- Top : 0.8” (Inch)

- Bottom : 0.8”

- Left : 1”

- Right : 1”

- Orientation : Portrait

80
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18. Thực hành định dạng văn bản (tt)
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 Định dạng đoạn văn bản như mẫu sau:
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 Định dạng đoạn văn bản như mẫu sau:

18. Thực hành định dạng văn bản (tt)
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 Định dạng đoạn văn bản như mẫu sau:
Mô tả: Sử
dụng các thao
tác định dạng
Paragraph:
Canh lề trái và
phải, canh lề
dòng đầu tiên,
khoảng cách
giữa các dòng
trong đoạn,
khoảng cách
giữa các đoạn
văn bản,...

18. Thực hành định dạng văn bản (tt)
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 Kẻ khung và tạo hiệu ứng nền (Border and Shading)

18. Thực hành định dạng văn bản (tt)
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 Chia cột văn bản theo mẫu sau:

18. Thực hành định dạng văn bản (tt)
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 Hiệu ứng Drop cap:

18. Thực hành định dạng văn bản (tt)
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CHƢƠNG 3

BẢNG BIỂU

88

1. Tạo cấu trúc bảng

 Cách 1: vào Table → Insert → Table… 

Số cột của 
bảng

Số dòng 
của bảng

Các thuộc tính 
tự động căn 

chỉnh
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 Fixed column with: cố định chiều rộng của 
mỗi cột:

* Auto: tự động căn chỉnh chiều rộng cho cột, 
nếu không thì gõ (chọn) kích thước độ rộng cho 
cột.

 AutoFit contents: tự động điều chỉnh các cột 
khít với dữ liệu trong cột ấy.

 AutoFit window: tự động điều chỉnh độ rộng 
các cột trong bảng sao cho vừa khít với chiều 
rộng của trang

1. Tạo cấu trúc bảng (tt)

90

 AutoFormat: cho 

phép bạn lựa chọn định 

dạng của bản theo một 

số mẫu có sẵn

Chọn kiểu 
định dạng

Đồng ý

Không đồng ý

1. Tạo cấu trúc bảng (tt)
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 Cách 2: dùng nút Insert Table        trên thanh 
công cụ Standard. Bảng chọn sau đây xuất hiện 
cho phép bạn chọn số dòng và cột

1. Tạo cấu trúc bảng (tt)
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2. Sửa cấu trúc bảng

 Sau khi đã chèn một bảng lên tài liệu, bạn 

vẫn có thể thay đổi cấu trúc bảng bằng 

các: chèn thêm hoặc xóa đi các cột, các 

dòng của bảng.
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Cách 1:

 Bước 1: đặt điểm trỏ lên cột Họ tên

 Bước 2: mở mục chọn Table  → Insert  → 
Columns to the right

2.1 Chèn thêm cột Giới tính vào sau cột Họ tên

 Thực hiện nhập dữ liệu cho cột Giới tính này

94

Cách 2:

 Bước 1: Chọn (bôi đen) toàn bộ cột muốn 

chèn: giả sử muốn chèn thêm 1 cột vào trước 

cột Ngày sinh, bạn bôi đen toàn bộ cột Ngày 

sinh;

 Bước 2: Nhấn phải chuột lên vùng bôi đen của 

bảng, rồi mở mục chọn                            . Một 

cột mới sẽ được chèn vào trước cột Ngày sinh.

2.1 Chèn thêm cột Giới tính vào sau 

cột Họ tên (tt)
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Cách 1:

 Bước 1: đặt điểm trỏ lên dòng cuối cùng

 Bước 2: mở mục chọn Table  → Insert  → Row below

2.2 Chèn thêm dòng vào cuối bảng

 Thực hiện nhập dữ liệu cho dòng này
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Cách 2:

 Bước 1: Chọn (bôi đen) toàn bộ dòng muốn 
chèn: giả sử muốn chèn thêm 2 dòng cho bảng, 
bạn bôi đem toàn bộ 2 dòng có STT 1 và 2

 Bước 2: Nhấn phải chuột lên vùng bôi đen của 
bảng, rồi mở mục chọn 

2 dòng mới sẽ được chèn vào trước 2 dòng cũ.

2.2 Chèn thêm dòng vào bảng (tt)
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* Xóa dòng trong bảng:

 Bước 1: Chọn (bôi đen) toàn bộ dòng muốn xóa

 Bước 2: Mở mục chọn Table → Delete → Rows

* Xóa cột trong bảng:

 Bước 1: Chọn (bôi đen) toàn bộ cột muốn xóa

 Bước 2: Mở mục chọn Table → Delete → 

Columns

2.3 Xóa dòng/cột trong bảng

98

 Trộn ô: là thao tác trộn nhiều ô kề nhau trên 

một bảng thành 1 ô.

3. Trộn ô trong bảng
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 Đầu tiên bạn tạo bảng như sau:

3. Cách trộn ô trong bảng (tt)

 Sau đó lần lượt trộn các ô: STT, Họ tên, Học kỳ 1, 

Học kỳ 2
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 Bước 1: Bôi đen 2 ô cần trộn ở ô Họ tên:

 Bước 2: Mở mục chọn Table →Merge Cells. Khi đó 2 

ô đã chọn trở thành 1 ô.

 Cách 2: Click chuột phải các ô bôi đen →Merge 

Cells. 

3. Cách trộn ô trong bảng (tt)
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 Trong trường hợp muốn vẽ thêm các đường 

cho bảng, bạn có thể sử dụng chức năng này. 

 Hãy mở thanh công cụ Tables and Borders, 

nhấn nút Draw Table . Con chuột lúc 

này chuyển sang hình chiếc bút vẽ và bạn có 

thể dùng nó để kẻ thêm các đường kẻ cho 

bảng

4. Vẽ bảng

102

5. Định dạng bảng biểu

 Bƣớc 1: Chọn bảng biểu cần định dạng

 Bƣớc 2: vào Table → Table Properties

Giao diện Table Properties hiển thị ra. 

Trong giao diện này có nhiều tính năng: 

thuộc tính bảng (Table), thuộc tính dòng 

(Row), thuộc tính cột (Column), thuộc tính 

ô trong bảng (Cell)
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5.1 Thuộc tính bảng biểu (Table)

Định dạng 
bảng (Table)

Định vị trí
Nội dung 

bảng (Table)

Tô nền
Kẻ viền

104

5.2 Thuộc tính dòng (Row)

Định dạng 
dòng

Xác định độ 
cao dòng

Kết thúc

Xác định dòng 
cần định dạng
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5.3 Thuộc tính cột (Column)

Định dạng cột

Xác định độ 
rộng cột

Kết thúc

Xác định cột
cần định dạng
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5.4 Thuộc tính ô trong bảng (Cell)

Định dạng ô 
trong bảng

Xác định độ 
rộng ô

Kết thúc

Định vị trí nội dung 
ô đang định dạng
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5.5 Định dạng dữ liệu trong ô

 Việc định dạng phông chữ, màu chữ trên bảng biểu 

thực hiện theo như phần định dạng chữ đã trình bày 

trước đây.

 Định dạng lề

 Bước 1: Chọn các ô cần định dạng

 Bước 2: Nhấn phải chuột lên 

vùng bôi đen, mở mục chọn 

Cell Alignment rồi chọn kiểu lề

108

5.6 Định dạng hƣớng văn bản

 Bước 1: Chọn các ô cần định dạng hướng

 Bước 2: Nháy phải chuột lên vùng bôi đen, mở mục 

chọn Text Direction, chọn hướng

 Bước 3: nhấn OK

để hoàn tất

Cách khác:

Format → Text Direction
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5.7 Tô nền, kẻ viền cho một vùng của bảng

 Bước 1: Chọn các ô cần tô nền hay đặt viền

 Bước 2: Nháy phải chuột lên vùng đã chọn, 

mở mục chọn Borders and Shading

110

 Thẻ Border cho phép thiết lập các định dạng về 

đường kẻ của vùng lựa chọn:

 Mục Style: chọn kiểu đường định thiết lập

 Mục Color: chọn màu cho đường 

 Mục Width: chọn độ dày, mỏng cho đường

 Mục Setting: chọn phạm vi đường cần thiết lập. 

Ngoài ra bạn có thể chọn phạm vi các đường 

cần thiết lập định dạng ở mục Previev

5.7 Tô nền, kẻ viền cho một vùng 

của bảng (tt)



56

111

 Mục Apply to: chọn phạm vi các ô cần thiết lập

* Table: thiết lập cho toàn bộ bảng

* Cell: chỉ thiết lập cho các ô đã chọn

 Nhấn nút OK để kết thúc công việc

 Thẻ Shading cho phép thiết lập các định dạng 
về tô nền bảng

* Mục Fill: chọn màu cần tô. Có thể tự chọn cho 
mình một  màu khác: vào More Colors…

5.7 Tô nền, kẻ viền cho một vùng 

của bảng (tt)
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 Thanh công cụ này chứa các tính năng giúp bạn dễ 

dàng thực hiện những thao tác xử lý trên bảng

 Để hiển thị thanh công cụ: vào View → Toolbars 

→ Tables and Borders

6. Thanh công cụ Tables and Borders
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 Dùng để kẻ hay định dạng các đường

 Dùng để tẩy bỏ đường thẳng

 Chọn kiểu đường thẳng

 Chọn tô đậm đường thẳng

 Định dạng màu cho đường

 Kẻ khung cho các ô

 Tô màu nền các ô

 Chèn thêm bảng mới lên tài liệu

6.1 Ý nghĩa các nút trên Tables and Borders

114

 Trộn các ô đã chọn thành 1 ô

 Chia một ô thành nhiều ô nhỏ

 Định dạng lề văn bản trong ô

 Kích hoạt tính năng tự động định dạng

 Định dạng hướng văn bản trong ô

 Sắp xếp giảm dần theo cột đang chọn

 Sắp xếp tăng dần theo cột đang chọn

 Tính tổng đơn giản

6.1 Ý nghĩa các nút trên Tables and

Borders (tt)
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Thực hành tạo bảng

Tạo bảng như sau:

Sau đó, thêm vào 

cột nơi sinh sau cột 

ngày sinh và xóa 

dòng cuối cùng để 

có kết quả như sau: 

116

Thực hành tạo bảng

 Thực hiện tạo bảng và định dạng theo mẫu sau
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CHƢƠNG 4

ĐỒ HỌA

118

1. Đồ họa

 Để làm việc với môi trường đồ họa trên word, 

bạn phải sử dụng đến công cụ Drawing

 Nếu chưa nhìn thấy thanh công cụ này trên màn 

hình bạn có thể mở nó bằng cách: vào View →

Toolbar → Drawing
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 Bạn có thể sử dụng một số hình đơn giản trên 

thanh công cụ Drawing:

2. Vẽ khối hình đơn giản
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 Mặc định khi vẽ hình trong Word sẽ xuất hiện 

bảng Create your drawing here, để bỏ chế độ 

này ta vào Tools  Options, chọn General bỏ 

chọn mục 

3. Cách vẽ hình
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 Bƣớc 1: dùng chuột nhắp lên nút chứa hình cần vẽ.

 Bƣớc 2: dùng chuột vẽ hình đã chọn lên tài liệu

 Dưới đây là một hình chữ nhật vừa được vẽ:

3. Cách vẽ hình (tt)

122

4. Sử dụng các khối hình AutoShapes

 Ngoài các khối hình đơn giản, nút AutoShapes

còn cung cấp cho bạn rất nhiều các mẫu hình 

vẽ

 Để sử dụng một mẫu hình trong AutoShapes 

bạn làm như sau: 

 Nhấn nút AutoShapes trên thanh công cụ 

Drawing 
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4. Sử dụng các khối hình AutoShapes (tt)

 Danh sách các mẫu hình được liệt kê ra. Bạn 

có thể chọn mẫu hình và vẽ ra tài liệu

124

5. Định dạng hình vẽ

 Các tính năng định dạng hình vẽ:
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5. Định dạng hình vẽ (tt)

126

6. Hộp thoại Format AutoShape

 Chức năng: chỉnh màu, 

đường viền, kích thước và 

vị trí đặt của hình vẽ.

 Nhấn chuột phải vào 

đối tượng và chọn Format 

AutoShape
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6. Hộp thoại Format AutoShape (tt)

 Đặt vị trí hình vẽ và text

 Chọn thẻ Layout: 

chọn cách đặt phù hợp

 Behind text: hình nằm 

dưới text

 In front of text: hình 

nằm trên text.

128

7. Hình vẽ chứa nội dung text

Chèn nội dung text vào hình vẽ:

 Bước 1: Chọn hình vẽ cần thêm text vào.

 Bước 2: Nhấn phải chuột chọn Add text, gõ nội dung 

văn bản vào.
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8. Tạo chữ nghệ thuật (Word Art)

 Để chèn dòng chữ nghệ thuật (Word Art)lên tài 

liệu ta làm như sau:

 Bước 1: Nhấn nút Insert WordArt trên 

thanh công cụ Drawing

 Hợp thoại WordArt Gallery xuất hiện

130

8. Tạo chữ nghệ thuật (Word Art) (tt)

Nhấn chuột lên 
ô có mẫu chữ 

cần tạo
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8. Tạo chữ nghệ thuật (Word Art) (tt)

 Bước 2: dùng chuột chọn kiểu chữ nghệ thuật 

cần tạo

 Bước 3: Gõ chữ bạn muốn tạo vào mục Text 

trên hộp thoại Edit WordArt Text
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8. Tạo chữ nghệ thuật (Word Art) (tt)

 Bước 4: Nhấn nút OK kết thúc
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8.1 Hiệu chỉnh dòng chữ nghệ thuật

 Bạn có thể hiệu chỉnh dòng chữ đã tạo bởi 

công cụ WordArt

 Mở thanh công cụ WordArt bằng cách: nhấp 

chuột lên dòng chữ đã tạo bằng WordArt →

thanh công cụ WordArt xuất hiện

134

8.2 Ý nghĩa các nút lệnh trên thanh công 

cụ WordArt
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Chọn một số kiểu chữ nghệ thuật khác

Xác định độ cao các chữ trong WordArt

Xoay hướng văn bản

Định dạng lề văn bản trong khối hình

Điều chỉnh khoảng cách giữa các ký tự

8.2 Ý nghĩa các nút lệnh trên thanh công 

cụ WordArt (tt)

136

9. Chèn hình ảnh vào trong tài liệu

 Thực hiện như sau:

 Mở mục chọn Insert →Picture → From file

 Hộp thoại Insert Picture xuất hiện cho phép 
bạn tìm hình ảnh cần chèn

 Chọn một hình rồi nhấn Insert để hoàn tất
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9. Chèn hình ảnh vào trong tài liệu (tt)

 Hình ảnh đã chọn được chèn lên tài liệu cùng 
thanh công cụ Picture giúp bạn thực hiện các 
phép định dạng

 Trong trường hợp không xuất hiện thanh công 
cụ Picture, vào View → Toolbar → Picture

138

9.1 Ý nghĩa các nút lệnh trên thanh công 

cụ Picture
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9.1 Ý nghĩa các nút lệnh trên thanh công 

cụ Picture (tt)
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9.2 Chèn hình ảnh từ thƣ viện ảnh 

Clip Gallery

 Vào Insert → Picture → Clip Art, hộp thoại 

Insert ClipArt xuất hiện cho phép tìm hình 

ảnh cần chèn

 Nhấn chọn hình ảnh chèn lên tài liệu

 Sau khi ảnh được chèn lên tài liệu, bạn có thể 

sử dụng thanh công cụ Picture để định dạng 

ảnh như phần hướng dẫn trên.
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Thực hành hình ảnh trong văn bản

 Thực hiện vẽ hình và chèn text vào hình như mẫu sau:
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Thực hành hình ảnh trong văn bản

 Tạo chữ WorkArt như mẫu sau:
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Thực hành hình ảnh trong văn bản

 Chèn ảnh Clip Art như mẫu sau:
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Thực hành hình ảnh trong văn bản

 Chèn ảnh Picture như mẫu sau:
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CHƢƠNG 5

IN ẤN

146

1. Qui trình để in ấn

 In ấn là công đoạn rất quan trọng và là khâu 
cuối cùng trong qui trình soạn thảo tài liệu

 Để làm tốt việc in ấn cho tài liệu của mình 
bạn nên thực hiện theo qui trình sau:

1. Định dạng trang in (Page Setup)

2. Soạn thảo tài liệu

3. Thiết lập tiêu  đề đầu, tiêu đề cuối trang, 
đánh số trang nếu cần
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1. Qui trình để in ấn (tt)

4. Xem tài liệu trước khi in (Print Preview)

5. In ấn tài liệu (Print)

 Định dạng trang in: đây là bước bạn phải làm 

đầu tiên khi soạn thảo một tài liệu trên word

 Soạn thảo tài liệu: bao gồm tất cả các kỹ năng 

mà bạn đã được tìm hiểu từ chương I đến 

chương III
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1. Qui trình để in ấn (tt)

 Thiết lập tiêu đề đầu, tiêu đề cuối trang 

(Header and Footer)

 Print Preview: là khâu quan trọng. Cho phép 

bạn có thể xem nội dung các trang in trước 

khi in

 Thực hiện thao tác in tài liệu ra giấy (Print)
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2. Xây dựng tiêu đề đầu, tiêu đề cuối trang

 Vào View → Header and Footer con trỏ 

chuyển ngay vào phần tiêu đề (mặc định là 

phần Header)

 Thêm tiêu đề cuối trang: Bạn rê chuột xuống 

cuối trang chọn phần Footer và gõ nội dung 

vào. 

150

3. Chèn số trang tự động

 Chọn Insert → Page number …
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3. Chèn số trang tự động (tt)

 Mục Position: Chọn vị trí để chèn số trang

+ Bottom of page: chèn vào tiêu đề cuối trang

+ Top of page: chèn vào tiêu đề đầu trang

 Nếu chọn mục Show number on first page:
đánh số trang từ trang từ trang đầu tiên, ngược 
lại đánh số trang từ trang thứ 2 trở đi.

 Mục Preview: xem kết quả thiết lập

 Nhấn OK để hoàn tất công việc

152

4. Xem tài liệu trƣớc khi in

 Cách 1: Chọn File → Print Preview

 Cách 2: Nhấn nút Print Preview trên thanh 

công cụ Standard

 Màn hình Preview cùng thanh công cụ Print 

Preview xuất hiện
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5. Các chức năng trong thanh “Print Preview”

(Print) In tài liệu ra máy in

(Magnifier) Chuyển đổi chế độ chỉ xem 
hoặc cho phép xem + sửa trực tiếp nội dung

(One Page) chỉ hiển thị một trang tài liệu 
trên màn hình

(Multiple Pages) Hiển thị nhiều trang tài 
liệu trên màn hình

… và nhiều chức năng khác

154

6. In ấn tài liệu

 Cách 1: Chọn File → Print 

 Cách 2: Nhấn tổ hợp phím Ctr + P

 Hộp thoại Print xuất hiện: cho phép bạn chọn 

máy in cần in và một số chức năng cần thiết 

khác
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6. In ấn tài liệu (tt)

Chọn máy 
in

In toàn bộ 
tài liệu

Chọn trang 
in

Số bản in

Số trang tài liệu 
trên 1 trang giấy

156

CHƢƠNG 6

TRỘN TÀI LIỆU
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1. Chuẩn bị dữ liệu

 Phải chắc chắn bạn tạo được danh sách khách mời như 

sau: có thể soạn trên Word, Excel, Access

158

 Soạn thảo một giấy mời như sau:

2. Soạn mẫu tài liệu trộn
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 Bƣớc 1: Vào Tools → Letters and Mailings 

→ Mail Merge.

3. Thực hiện tính năng Mail Merge

 Bƣớc 3: Nhấn Next (tt)

 Bƣớc 2: Nhấn Next

160

3. Thực hiện tính năng Mail Merge (tt)

 Bƣớc 4: Nhấn Next

hoặc chọn Browse…

 Bƣớc 5: Chọn file danh sách khách mời đã có. 

Sau khi chọn xong, hiển thị ra thông tin danh 

sách như sau:
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Chọn tất cả 
dữ liệu 

trong bảng

Kết thúc quá trình 
chọn dữ liệu

3. Thực hiện tính năng Mail Merge (tt)
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 Bƣớc 6: Sau khi chọn dữ liệu thì thanh công cụ 

Mail Merge

 Nếu không thấy thanh công cụ Mail Merge

xuất hiện thì chọn View → Toolbars → Mail 

Merge

3. Thực hiện tính năng Mail Merge (tt)
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 Bƣớc 7: Chèn các trường tin lên tài liệu

* 1. Đặt con trỏ vào vị trí cần chèn thông tin trên 

tài liệu (Đặt con trỏ lên phần cần chèn tên, hoặc

lớp )

* 2. Trên thanh công cụ Mail merge nhấn nút 

Insert Merge Field, rồi chọn trường tin cần chèn 

lên tài liệu

 Sau khi chèn đầy đủ các trường tin, bạn có thể 

chuyển sang các bước tiếp theo để tiến hành trộn 

3. Thực hiện tính năng Mail Merge (tt)
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4. Thực hiện trộn tài liệu

 Bƣớc 8: Nhấn nút chọn Merge to New Document 

(Giấy mời được tạo ra sẽ đặt trong file mới), hộp 

thoại tùy chọn trộn thư xuất hiện

Trộn tất cả 
các bản ghi

Chỉ trộn từ bản 
ghi giới hạn

Kết thúc
quá trình
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4. Thực hiện trộn tài liệu (tt)

 Nếu nhấn nút chọn Merge to printer: giấy 

mời được tạo ra sẽ xuất trực tiếp ra máy in

 Ví dụ: Tạo một danh sách điểm học sinh của 

1 lớp (15 học sinh), bao gồm các cột: Họ tên, 

lớp, Tin học đại cương, Thuật toán lập 

trình, Triết học, ĐTB, Xếp loại. Tiếp theo sử 

dụng tính năng Mail Merge trộn các phiếu 

điểm như sau để gửi tới phụ huynh học sinh

166

4. Thực hiện trộn tài liệu (tt)
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Thực hành Mail Merge

Sử dụng chức 

năng Mail Merge 

để đưa các thông 

tin của khách hàng 

từ tập tin Danh-

sach-khach-

hang.doc vào giấy 

thông báo cước 

phí điện thoại 

(Thong-Bao.doc) 
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TIN HỌC VĂN PHÒNG

MỞ ĐẦU

TỔNG QUAN MICROSOFT 
POWERPOINT
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1. Cách khởi động MS PowerPoint

 Cách 1:

Start → Programs → Microsoft Office → 

Microsoft PowerPoint 2003

 Cách 2:

Nháy kép chuột lên biểu tượng của phần mềm 

powerpoint              nếu như nhìn thấy nó bất kỳ 

ở chổ nào trên thanh tác vụ (task bar), trên màn 

hình desktop 

170

 Cách 3:

Nếu muốn mở nhanh một file văn bản vừa soạn 

thảo gần đây nhất trên máy tính đang làm việc, 

có thể chọn Start → Documents → chọn file 

văn bản cần mở.

1. Cách khởi động MS PowerPoint (tt)
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2. Các thành phần trên môi trƣờng làm 

việc của PowerPoint

Hệ thống 
bảng 
chọn

Hệ thống thanh 
công cụ

Vùng thiết 
kế slide

172

 Vùng thiết kế slide: Là nơi để bạn  có thể gõ 

văn bản, định dạng, chèn hình ảnh lên đây tạo 

slide trình chiếu

 Hệ thống bản chọn (menu): Chứa các lệnh để 

gọi tới các chức năng của powerpoint

 Hệ thống thanh công cụ: thanh công cụ chuẩn 

(Standard), thanh công cụ định dạng 

(Formating), thanh công cụ vẽ (Drawing)

2. Các thành phần trên môi trƣờng làm 

việc của PowerPoint (tt)
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 Vào File  New… , có 2 cách để tạo mới:

+ Tạo 1 trang trắng: chọn Blank presentation

+ Tạo mới từ mẫu có sẵn: chọn From design 

template

3. Cách tạo mới một file trình chiếu
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3. Cách tạo mới một file trình chiếu (tt)

 Tạo mới từ From design template:

Nhấn trái chuột 
chọn mẫu phù hợp
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Ví dụ: tạo slide theo mẫu sau

176

Ví dụ
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Ví dụ

178

Ví dụ

 Vào File  New, chọn From design template chọn mẫu phù hợp.

- Nhập nội dung vào ô cho 

sẵn

- Sử dụng Bullets để thêm 

các ký tự đầu dòng.

Các thao tác định dạng tương 

tự như Word
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Ví dụ

 Thực hiện tương tự cho 2 slide còn lại.

 Nhấn phím F5 để chiếu slide vừa tạo, dùng các phím 

mũi tên để điều khiển qua lại giữa các slide.
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- HẾT -


